PhysicsLabFirmware

Communication

Firmware for the Physics Lab kit.
This library depends on the ArduinoBLE and MKRIMU libraries.

Read the documentation

Go to repository

Compatibility

This library is compatible with the samd architecture so you should be able to use it on the following Arduino boards:

Releases

To use this library, open the Library Manager in the Arduino IDE and install it from there.